This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Themabewertung:
  • 2 Bewertung(en) - 2.5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Avatar hat plötzlich mein Skin an ?
#1
Hallo zusammen,

Ich frage mich, wie das passieren kann das meine Frau plötzlich bei ihrem Ava mein Skin und ein Teil meiner Klamotten anhat ?
Ich steh grad aufm Schlauch was passiert ist.

Sie ist auf ihrem Rechner mit ihrem Ava eingeloggt und ich auf meinem Rechner mit meinem Ava.
Vielleicht hilft mir jemand auf die Sprünge wie sowas passieren kann.


Viele Grüße
Trawell
Add Thank You Zitieren
#2
Da muss ich jetzt ein klein wenig grinsen - verkneife mir eine Erklärung zur Sache :-)

Um eine mögliche missbräuchliche Verwendung bzw. die unbefugte Verwendung vom Ava zu erschweren, könnte man das 'user-passwd' ändern.

Hast Du kein eigenes Grid, dann gehört Dir auch nichts an Daten.
All done!
Add Thank You Zitieren
#3
Nee Lukas, da war nichts missbräuchlich Smile

Und das war auf meinem eigene Grid, wo wir beide gleichzeitig drauf waren(das weiss ich weil wir uns gegenüber sitzen ^^) , da hat die ganze Sim irgendwie rumgezickt, das Objekte zwar da aber nicht sichtbar waren.
Der Windows Server wartete auch auf ein Update.

Also wenn Ideen hast, grins nicht und erklär es, hehe

Viele Grüße
Trawell
Add Thank You Zitieren
#4
Hi Trawel,

ich kann deine Panik ja verstehen.... Grins.

Ich würde es mal zuerst unter Fehler deines Grids verbuchen. Versuche einen kompletten Neustart des Grids.
Wenn das nicht hilft löscht auf euren Viewern danach den Cache.
Vielleicht wurden die Texturen durch einen Robust Fehler unter falscher UUID angeliefert und wird nun brav (falsch) im Cache gefunden.

Ich hatte Textur Vertausch Effekte auch schon- aber zum Glück nicht auf den Bodys, sondern auf gerezzten Landschafts Objekten.
Das war dann wohl auch so falsch in der Datenbank drin.

Im schlimmsten Fall nimm eine saubere Kopie des Body, und lege den Skin neu drauf.

Gruß Tron
Add Thank You Zitieren
#5
Hi Tron,

naja es war noch alles im Inventar, einfach den Ava neu angezogen inklusive Skin und dann stimmte alles wieder.
Komische Sachen passieren manchmal, auch dass die Wasserhöhe oder Landhöhe plötzlich anders ist und man alles runterstellen muss, oder das man unter das Land gucken kann, was vorher nicht war.
Da denke ich sind es Windows Updates, aber was weiss ich schon Smile

Schönes Wochenende allen
Add Thank You Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 3 Gast/Gäste